<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://galpost.com/xmlrpc.php">
<title>FA accused of &#8220;Manchester United&#8221; in the behavior of players in the match with Liverpool &#8211; The Gal Post</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Feed" href="https://galpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Comments Feed" href="https://galpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; FA accused of &#8220;Manchester United&#8221; in the behavior of players in the match with Liverpool Comments Feed" href="https://galpost.com/fa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool/34599/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://galpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://galpost.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://galpost.com/wp-content/themes/point/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38B7EE; }
		.review-result, .review-total-only { color: #38B7EE!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #38B7EE; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://galpost.com/wp-content/themes/point/js/customscripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://galpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galpost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mbappe said, who was his childhood idol' href='https://galpost.com/mbappe-said-who-was-his-childhood-idol/34598/' />
<link rel='next' title='MP came into work with a &#8220;black eye&#8221; (photo)' href='https://galpost.com/mp-came-into-work-with-a-black-eye-photo/34600/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://galpost.com/fa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool/34599/" />
<link rel='shortlink' href='https://galpost.com/?p=34599' />
<link rel="alternate" type="application/json+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Ffa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool%2F34599%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Ffa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool%2F34599%2F&#038;format=xml" />
<meta name="google-site-verification" content="Gm1uPq_4sL_7KdzPGjM6109IFPxT0AI5aw2CQ44oS-0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galpostinc1/loader.js');
</script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-180x180.png" />
<meta name="msapplication-TileImage" content="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-270x270.png" />
</head>

<body id="blog" class="post-template-default single single-post postid-34599 single-format-standard wp-embed-responsive ">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://galpost.com/day-martin-luther-kings-best-quotes-freedom-fighter-2/34488/" title="Day Martin Luther king&#8217;s best quotes freedom fighter" rel="bookmark">Day Martin Luther king&#...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/charity-concert-and-shows-classic-cars-how-to-spend-a-weekend-in-the-usa-17-19-january/34287/" title="Charity concert and shows classic cars: how to spend a weekend in the USA (17-19 January)" rel="bookmark">Charity concert and show...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/charity-concert-and-art-fair-outsider-how-to-spend-a-weekend-in-new-york-17-19-january/34266/" title="Charity concert and art fair outsider: how to spend a weekend in new York (17-19 January)" rel="bookmark">Charity concert and art ...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/restaurant-week-and-the-russian-party-on-the-beach-how-to-spend-a-weekend-in-los-angeles-january-17-19/34257/" title="Restaurant week and the Russian party on the beach: how to spend a weekend in Los Angeles (January 17-19)" rel="bookmark">Restaurant week and the ...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://galpost.com"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
													<ul class="menu clearfix">
									<li class="cat-item cat-item-5"><a href="https://galpost.com/category/avto/">Avto</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://galpost.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://galpost.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://galpost.com/category/sport/">Sport</a>
</li>
							</ul>
											</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

		<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-34599" class="post post-34599 type-post status-publish format-standard hentry category-sport">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">FA accused of &#8220;Manchester United&#8221; in the behavior of players in the match with Liverpool</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://galpost.com/author/magictr/" title="Posts by magictr" rel="author">magictr</a></span> | <span class="thetime">January 21, 2020</span> | <span class="thecategory"><a href="https://galpost.com/category/sport/" rel="category tag">Sport</a></span> | <span class="thecomment"><a href="https://galpost.com/fa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool/34599/#respond"><span class="dsq-postid" data-dsqidentifier="34599 https://galpost.com/fa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool/34599/">No Comments</span></a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<!-- adman_adcode_beginning --><input type="hidden" name="IL_IN_ARTICLE"> <!-- /adman_adcode_beginning --><p><img class="aligncenter" src="http://galpost.com/wp-content/uploads/eea4d041e8e1f17faf04f0f3cc6ab3be.jpeg" alt="FA обвинила &quot;Манчестер Юнайтед&quot; в неподобающем поведении игроков в матче с &quot;Ливерпулем&quot;" /></p>
<p> &#8220;Manchester United&#8221; in the attack on the referee </p>
<p class="MsoNormal">The Association of football of England (FA) has charged &#8220;Manchester United&#8221; for unsportsmanlike behavior of players in the away match of the 23rd round of the English Premier League with Liverpool (0:2), reports Sky Sports.</p>
<p class="MsoNormal">In the first half, Brazilian striker Roberto Firmino Liverpool scored a beautiful goal against goalkeeper David De GEA, thus interrupting his home &#8220;drought&#8221; lasting from the end of last season.</p>
<p class="MsoNormal">However, the players of Manchester United went on the attack on the chief arbiter of the match Craig Pawson, demanding to cancel the goal because, in their opinion, to strike Firmino the hosts &#8216; defender Virgil van Dijk has violated the rules of the goalkeeper &#8220;United&#8221;.</p>
<p><p><img class="aligncenter" src="http://galpost.com/wp-content/uploads/be6c29ed4cc6b58dbb654610132130db.jpeg" alt="FA обвинила &quot;Манчестер Юнайтед&quot; в неподобающем поведении игроков в матче с &quot;Ливерпулем&quot;" /></p>
<p> &#8220;Manchester United&#8221;</p>
<p><img class="aligncenter" src="http://galpost.com/wp-content/uploads/8fd973f26c9b0a4b3e93f536c864b9da.jpeg" alt="FA обвинила &quot;Манчестер Юнайтед&quot; в неподобающем поведении игроков в матче с &quot;Ливерпулем&quot;" /></p>
<p> Fight De GEA and van Dyck
</p>
<p class="MsoNormal">Persistent protests by the players of the guests forced Posen to resort to the tip of the VAR.</p>
<p class="MsoNormal">In the end, the referee canceled a goal, but punish De GEA yellow card for unsporting behaviour.</p>
<p class="MsoNormal">But FA did not leave this incident without attention and accused of &#8220;Manchester United&#8221; in the loss of control over the players and misconduct.</p>
<p class="MsoNormal">Until 23 January mankunianskih club is obliged to respond to this accusation.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://galpost.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '34599'});
});
</script>									<div class="bottomad">
										<input type="hidden" name="IL_IN_ARTICLE"> 									</div>
																	<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://galpost.com/mma-fighter-after-a-fight-in-a-state-grogg-decided-to-hold-a-reception-against-the-referee-video/20132/" rel="bookmark" title="MMA fighter after a fight, in a state grogg, decided to hold a reception against the referee (video)">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/10/9d8809075bb1aaa4158d4f3f32941016-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/10/9d8809075bb1aaa4158d4f3f32941016-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2019/10/9d8809075bb1aaa4158d4f3f32941016-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														MMA fighter after a fight, in a state grogg, decided to hold a reception against the referee (video)													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/mma-fighter-after-a-fight-in-a-state-grogg-decided-to-hold-a-reception-against-the-referee-video/20132/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="20132 https://galpost.com/mma-fighter-after-a-fight-in-a-state-grogg-decided-to-hold-a-reception-against-the-referee-video/20132/">No Comments</span></a> | <span class="thetime">Oct 28, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://galpost.com/the-ukrainian-national-team-on-volleyball-left-in-the-play-offs-of-euro-2019/3358/" rel="bookmark" title="The Ukrainian national team on volleyball left in the play-offs of Euro-2019">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/09/e484b9a8d69be2960155618c0a0fff22-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/09/e484b9a8d69be2960155618c0a0fff22-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2019/09/e484b9a8d69be2960155618c0a0fff22-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														The Ukrainian national team on volleyball left in the play-offs of Euro-2019													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/the-ukrainian-national-team-on-volleyball-left-in-the-play-offs-of-euro-2019/3358/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="3358 https://galpost.com/the-ukrainian-national-team-on-volleyball-left-in-the-play-offs-of-euro-2019/3358/">No Comments</span></a> | <span class="thetime">Sep 18, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://galpost.com/for-world-championships-2019-basketball-new-zealand-team-before-the-encounter-with-the-greeks-performed-an-awesome-dance-haka-video/10013/" rel="bookmark" title="For world Championships 2019 basketball New Zealand team before the encounter with the Greeks performed an awesome dance &#8220;Haka&#8221; (video)">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/10/5b880b36a762bf5a1830bbdfb61e77d7-60x57.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/10/5b880b36a762bf5a1830bbdfb61e77d7-60x57.png 60w, https://galpost.com/wp-content/uploads/2019/10/5b880b36a762bf5a1830bbdfb61e77d7-140x130.png 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														For world Championships 2019 basketball New Zealand team before the encounter with the Greeks performed an awesome dance &#8220;Haka&#8221; (video)													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/for-world-championships-2019-basketball-new-zealand-team-before-the-encounter-with-the-greeks-performed-an-awesome-dance-haka-video/10013/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="10013 https://galpost.com/for-world-championships-2019-basketball-new-zealand-team-before-the-encounter-with-the-greeks-performed-an-awesome-dance-haka-video/10013/">No Comments</span></a> | <span class="thetime">Oct 4, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://galpost.com/the-formula-1-driver-has-told-how-to-struggle-with-a-hangover-on-new-years-day-video/32790/" rel="bookmark" title="The Formula 1 driver has told how to struggle with a hangover on New year&#8217;s day (video)">
													<span class="rthumb">
																													<img src="https://galpost.com/wp-content/themes/point/images/smallthumb.png" alt="The Formula 1 driver has told how to struggle with a hangover on New year&#8217;s day (video)" class="wp-post-image" />
																											</span>
													<span>
														The Formula 1 driver has told how to struggle with a hangover on New year&#8217;s day (video)													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/the-formula-1-driver-has-told-how-to-struggle-with-a-hangover-on-new-years-day-video/32790/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="32790 https://galpost.com/the-formula-1-driver-has-told-how-to-struggle-with-a-hangover-on-new-years-day-video/32790/">No Comments</span></a> | <span class="thetime">Dec 25, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>								<!-- Start Author Box -->
								<div class="postauthor-container">
									<h4>About The Author</h4>
									<div class="postauthor">
										<img alt='' src='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />										<h5>magictr</h5>
										<p></p>
									</div>
								</div>
								<!-- End Author Box -->
													</div>
				</div>
				
<div id="disqus_thread"></div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://galpost.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="point-icon icon-search"></i>
		</button>
	</fieldset>
</form>
</aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"7","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="taboola-2" class="widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-b', container:'taboola-2', placement:'sidebar-2', target_type: 'mix'});</script></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://galpost.com/mp-came-into-work-with-a-black-eye-photo/34600/">MP came into work with a &#8220;black eye&#8221; (photo)</a>
									</li>
											<li>
					<a href="https://galpost.com/fa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool/34599/" aria-current="page">FA accused of &#8220;Manchester United&#8221; in the behavior of players in the match with Liverpool</a>
									</li>
											<li>
					<a href="https://galpost.com/mbappe-said-who-was-his-childhood-idol/34598/">Mbappe said, who was his childhood idol</a>
									</li>
											<li>
					<a href="https://galpost.com/called-staggering-facts-about-the-aggregate-capital-of-the-22-richest-men/34596/">Called staggering facts about the aggregate capital of the 22 richest men</a>
									</li>
											<li>
					<a href="https://galpost.com/yastremsky-with-unconditional-victory-was-launched-at-the-australian-open/34594/">Yastremsky with unconditional victory was launched at the Australian Open</a>
									</li>
					</ul>
		</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						news					</div>
				</h3>
									<div class="excerpt">
						<a href="https://galpost.com/in-miami-freeze-iguanas-after-record-snowfall-americans-are-waiting-for-dangerous-cold/34583/" title="In Miami freeze iguanas: after record snowfall Americans are waiting for dangerous cold" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/01/489cfc61b85adafe4095ddb0e2dc9971-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/489cfc61b85adafe4095ddb0e2dc9971-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/01/489cfc61b85adafe4095ddb0e2dc9971-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">In Miami freeze iguanas: after record snowfall Americans are waiting for dangerous cold</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/week-in-california-or-england-the-company-is-giving-away-a-vacation-in-the-style-of-the-movie-the-holiday/34579/" title="Week in California or England: the company is giving away a vacation in the style of the movie &#8216;the Holiday&#8217;" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/01/37ca51974b2f2c14348408d1091fc9c6-140x130.png" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/37ca51974b2f2c14348408d1091fc9c6-140x130.png 140w, https://galpost.com/wp-content/uploads/2020/01/37ca51974b2f2c14348408d1091fc9c6-60x57.png 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Week in California or England: the company is giving away a vacation in the style of the movie &#8216;the Holiday&#8217;</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/20-american-dishes-that-everyone-should-try/34565/" title="20 American dishes that everyone should try" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/01/b9a42306f8f21551c2a996f1acaab29d-140x130.png" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/b9a42306f8f21551c2a996f1acaab29d-140x130.png 140w, https://galpost.com/wp-content/uploads/2020/01/b9a42306f8f21551c2a996f1acaab29d-60x57.png 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">20 American dishes that everyone should try</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/tickets-hotels-cruises-how-cheap-is-it-to-travel-and-relax-during-the-low-season/34563/" title="Tickets, hotels, cruises: how cheap is it to travel and relax during the low season" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/01/fff0ecdced01c0bbe25f0ff9ac0dfa93-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/fff0ecdced01c0bbe25f0ff9ac0dfa93-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/01/fff0ecdced01c0bbe25f0ff9ac0dfa93-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Tickets, hotels, cruises: how cheap is it to travel and relax during the low season</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/selfie-emoji-and-all-colors-of-the-rainbow-what-the-experts-staff-think-of-creative-summary/34561/" title="Selfie, Emoji and all colors of the rainbow: what the experts staff think of creative summary" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/01/9a61b6e81311a5023fd5c36e6a055186-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/9a61b6e81311a5023fd5c36e6a055186-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/01/9a61b6e81311a5023fd5c36e6a055186-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Selfie, Emoji and all colors of the rainbow: what the experts staff think of creative summary</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/the-return-of-the-child-an-immigrant-from-russia-asks-for-help-after-her-divorce-from-american/34558/" title="The return of the child: an immigrant from Russia asks for help after her divorce from American" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/01/8ed2e3f5df0a5d9be56aa679b1affa49-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/8ed2e3f5df0a5d9be56aa679b1affa49-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/01/8ed2e3f5df0a5d9be56aa679b1affa49-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">The return of the child: an immigrant from Russia asks for help after her divorce from American</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
									<div class="foot-logo">
						<a href="https://galpost.com" rel="nofollow"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post" ></a>
					</div>
									<div class="copyright-left-text"> &copy; 2020 <a href="https://galpost.com" title="Hot News around the world" rel="nofollow">The Gal Post</a>.</div>
				<div class="copyright-text">
									</div>
				<div class="footer-navigation">
											<ul class="menu">
							<li class="page_item page-item-2"><a href="https://galpost.com/sample-page/">Sample Page</a></li>
						</ul>
										</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t58.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="1" height="1"><\/a>')
</script><!--/LiveInternet--><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3203480; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><link rel='stylesheet' id='wpt_widget-css'  href='https://galpost.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-gal-post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"34599 https:\/\/galpost.com\/fa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool\/34599\/","disqusShortname":"the-gal-post","disqusTitle":"FA accused of \u201cManchester United\u201d in the behavior of players in the match with Liverpool","disqusUrl":"https:\/\/galpost.com\/fa-accused-of-manchester-united-in-the-behavior-of-players-in-the-match-with-liverpool\/34599\/","postId":"34599"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/galpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.3.2'></script>
</div><!-- main-container -->

</body>
</html>
