<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://galpost.com/xmlrpc.php"><link type="text/css" media="all" href="https://galpost.com/wp-content/cache/autoptimize/css/autoptimize_82d556a2ab6644c8a83e953ad1dbdf7c.css" rel="stylesheet" /><title>Panda was embarrassing, trying to ride on the swings | The Gal Post</title> <!-- All in One SEO Pack 3.2.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] --><meta name="description"  content="The video is gaining popularity. Sometimes it may seem that the life of pandas in the research center Chengdu (Sichuan province, China) passes without any grief" /><link rel="canonical" href="https://galpost.com/panda-was-embarrassing-trying-to-ride-on-the-swings/1780/" /> <!-- All in One SEO Pack --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Feed" href="https://galpost.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Comments Feed" href="https://galpost.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Panda was embarrassing, trying to ride on the swings Comments Feed" href="https://galpost.com/panda-was-embarrassing-trying-to-ride-on-the-swings/1780/feed/" /><link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://galpost.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galpost.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galpost.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Police stopped the driver fished pokemon on 8 phones' href='https://galpost.com/police-stopped-the-driver-fished-pokemon-on-8-phones/1778/' /><link rel='next' title='Network, laugh girl, playfully posing in a metro' href='https://galpost.com/network-laugh-girl-playfully-posing-in-a-metro/1782/' /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://galpost.com/?p=1780' /><link rel="alternate" type="application/json+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fpanda-was-embarrassing-trying-to-ride-on-the-swings%2F1780%2F" /><link rel="alternate" type="text/xml+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fpanda-was-embarrassing-trying-to-ride-on-the-swings%2F1780%2F&#038;format=xml" /><link rel="icon" href="https://galpost.com/wp-content/uploads/2019/08/cropped-galpost-32x32.png" sizes="32x32" /><link rel="icon" href="https://galpost.com/wp-content/uploads/2019/08/cropped-galpost-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://galpost.com/wp-content/uploads/2019/08/cropped-galpost-180x180.png" /><meta name="msapplication-TileImage" content="https://galpost.com/wp-content/uploads/2019/08/cropped-galpost-270x270.png" /> <script type="text/javascript" src="https://galpost.com/wp-content/cache/autoptimize/js/autoptimize_44048aa0f3e6c6e7be4c9221966a63af.js"></script></head><body id="blog" class="post-template-default single single-post postid-1780 single-format-standard wp-embed-responsive  elementor-default"><div class="main-container clear"><div class="trending-articles"><ul><li class="firstlink">Now Trending:</li><li class="trendingPost"> <a href="https://galpost.com/bear-of-the-day-keira-knightley-showed-huge-belly/2154/" title="Bear of the day: keira Knightley showed huge belly" rel="bookmark">Bear of the day: keira K...</a></li><li class="trendingPost"> <a href="https://galpost.com/tina-karol-showed-a-video-of-the-rehearsal-of-the-concert-on-independence-day/2152/" title="Tina Karol showed a video of the rehearsal of the concert on Independence Day" rel="bookmark">Tina Karol showed a vide...</a></li><li class="trendingPost"> <a href="https://galpost.com/salma-hayek-with-her-hair-down-looks-10-years-younger/2150/" title="Salma Hayek with her hair down looks 10 years younger" rel="bookmark">Salma Hayek with her hai...</a></li><li class="trendingPost"> <a href="https://galpost.com/nadia-dorofeeva-without-makeup-was-amused-by-the-sleepy-pics-from-my-vacation/2148/" title="Nadia Dorofeeva without makeup was amused by the &#8220;sleepy&#8221; pics from my vacation" rel="bookmark">Nadia Dorofeeva without ...</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline"> <a href="https://galpost.com"><img src="https://galpost.com/wp-content/uploads/2019/08/galpost.png" alt="The Gal Post"></a></h2><!-- END #logo --> <a href="#" id="pull" class="toggle-mobile-menu">Menu</a><div class="primary-navigation"><nav id="navigation" class="mobile-menu-wrapper" role="navigation"><ul id="menu-1" class="menu clearfix"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://galpost.com/">Home<br /><span class="sub"></span></a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://galpost.com/category/news/">News<br /><span class="sub"></span></a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/art/">Art<br /><span class="sub"></span></a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/avto/">Avto<br /><span class="sub"></span></a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/business/">Business<br /><span class="sub"></span></a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/entertainment/">Entertainment<br /><span class="sub"></span></a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/health/">Health<br /><span class="sub"></span></a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/interesting/">Interesting<br /><span class="sub"></span></a></li><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/politic/">Politic<br /><span class="sub"></span></a></li><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/science/">Science<br /><span class="sub"></span></a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://galpost.com/category/sport/">Sport<br /><span class="sub"></span></a></li></ul></nav><!-- #navigation --></div><!-- .primary-navigation --></div><!-- .site-branding --></header><!-- #masthead --><div id="page" class="single clear"><div class="content"> <!-- Start Article --><article class="article"><div id="post-1780" class="post post-1780 type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="single_post"><header><h1 class="title single-title">Panda was embarrassing, trying to ride on the swings</h1><div class="post-info"><span class="theauthor"><a href="https://galpost.com/author/magictr/" title="Posts by magictr" rel="author">magictr</a></span> | <span class="thetime">August 22, 2019</span> | <span class="thecategory"><a href="https://galpost.com/category/news/" rel="category tag">News</a></span> | <span class="thecomment"><a href="https://galpost.com/panda-was-embarrassing-trying-to-ride-on-the-swings/1780/#respond"><span class="dsq-postid" data-dsqidentifier="1780 https://galpost.com/panda-was-embarrassing-trying-to-ride-on-the-swings/1780/">No Comments</span></a></span></div></header> <!-- Start Content --><div class="post-single-content box mark-links"> <!-- adman_adcode_beginning --><!-- Composite Start --><div id="M442154ScriptRootC707448"><div id="M442154PreloadC707448"> Loading...</div></div> <!-- Composite End --><!-- /adman_adcode_beginning --><p><img class="aligncenter" src="/wp-content/uploads/2019/08/66912a228d5883e8a146d5d46f283500.jpg" alt="Панда оконфузилась, пытаясь покататься на качелях" /></p><p><strong>The video is gaining popularity.</strong></p><p>Sometimes it may seem that the life of pandas in the research center Chengdu (Sichuan province, China) passes without any grief, reports 120.su.</p></p><p>It is sad, but cute animals too, there are sorrows, however, sometimes quite comical. Take the main character hilarious video, decided to swing.</p><!-- adman_adcode (middle, 1) --><input type="hidden" name="IL_IN_ARTICLE"><!-- /adman_adcode (middle) --><p>Panda could not get on the bad swings, and when she finally succeeded, she invariably fell to the ground. The audience laughed at the suffering of the poor, but also regretted it, claiming a bad swing just broke the Panda&#8217;s heart.</p><p><iframe title="Ouch! This Panda's Heart Is Badly Hurt! | iPanda" src="https://www.youtube.com/embed/URzJ-XaBQt4?feature=oembed" width="100%" height="392" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p><p>novosti-n.org</p><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div> <!-- Start Tags --><div class="tags"></div> <!-- End Tags --></div> <!-- End Content --><div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul><li class=" rpexcerpt1 "> <a class="relatedthumb" href="https://galpost.com/not-russia-and-not-even-usa-named-a-country-that-could-unleash-a-nuclear-war-in-the-near-future/1951/" rel="bookmark" title="Not Russia and not even USA: named a country that could unleash a nuclear war in the near future"> <span class="rthumb"> <img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/08/480f72a2a2ac6f3a6fc50e35c754c875-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/480f72a2a2ac6f3a6fc50e35c754c875-60x57.jpg 60w, https://galpost.com/wp-content/uploads/2019/08/480f72a2a2ac6f3a6fc50e35c754c875-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /> </span> <span> Not Russia and not even USA: named a country that could unleash a nuclear war in the near future </span> </a><div class="meta"> <a href="https://galpost.com/not-russia-and-not-even-usa-named-a-country-that-could-unleash-a-nuclear-war-in-the-near-future/1951/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="1951 https://galpost.com/not-russia-and-not-even-usa-named-a-country-that-could-unleash-a-nuclear-war-in-the-near-future/1951/">No Comments</span></a> | <span class="thetime">Aug 22, 2019</span></div> <!--end .entry-meta--></li><li class=" rpexcerpt2 last"> <a class="relatedthumb" href="https://galpost.com/there-was-blood-everywhere-on-a-cruise-ship-fighting-over-clown/781/" rel="bookmark" title="&#8216;There was blood everywhere&#8217;: on a cruise ship fighting over clown"> <span class="rthumb"> <img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/08/769d0575dd1184201c4f1c453171470e-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/769d0575dd1184201c4f1c453171470e-60x57.jpg 60w, https://galpost.com/wp-content/uploads/2019/08/769d0575dd1184201c4f1c453171470e-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /> </span> <span> &#8216;There was blood everywhere&#8217;: on a cruise ship fighting over clown </span> </a><div class="meta"> <a href="https://galpost.com/there-was-blood-everywhere-on-a-cruise-ship-fighting-over-clown/781/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="781 https://galpost.com/there-was-blood-everywhere-on-a-cruise-ship-fighting-over-clown/781/">No Comments</span></a> | <span class="thetime">Aug 21, 2019</span></div> <!--end .entry-meta--></li><li class=" rpexcerpt3 "> <a class="relatedthumb" href="https://galpost.com/the-shire-has-promised-a-tax-subsidy-if-the-conservatives-come-to-power-photos-2/1525/" rel="bookmark" title="The Shire has promised a tax subsidy, if the conservatives come to power (PHOTOS)"> <span class="rthumb"> <img src="https://galpost.com/wp-content/themes/point/images/smallthumb.png" alt="The Shire has promised a tax subsidy, if the conservatives come to power (PHOTOS)" class="wp-post-image" /> </span> <span> The Shire has promised a tax subsidy, if the conservatives come to power (PHOTOS) </span> </a><div class="meta"> <a href="https://galpost.com/the-shire-has-promised-a-tax-subsidy-if-the-conservatives-come-to-power-photos-2/1525/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="1525 https://galpost.com/the-shire-has-promised-a-tax-subsidy-if-the-conservatives-come-to-power-photos-2/1525/">No Comments</span></a> | <span class="thetime">Aug 22, 2019</span></div> <!--end .entry-meta--></li><li class="last rpexcerpt4 last"> <a class="relatedthumb" href="https://galpost.com/how-to-return-your-figure-after-40-just-add-this-product-to-your-diet/329/" rel="bookmark" title="How to return your figure after 40? Just add this product to your diet!"> <span class="rthumb"> <img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/08/81844b767568f3a2c5a4f874652b9db0-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/81844b767568f3a2c5a4f874652b9db0-60x57.jpg 60w, https://galpost.com/wp-content/uploads/2019/08/81844b767568f3a2c5a4f874652b9db0-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /> </span> <span> How to return your figure after 40? Just add this product to your diet! </span> </a><div class="meta"> <a href="https://galpost.com/how-to-return-your-figure-after-40-just-add-this-product-to-your-diet/329/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="329 https://galpost.com/how-to-return-your-figure-after-40-just-add-this-product-to-your-diet/329/">No Comments</span></a> | <span class="thetime">Aug 20, 2019</span></div> <!--end .entry-meta--></li></ul></div></div> <!-- Start Author Box --><div class="postauthor-container"><h4>About The Author</h4><div class="postauthor"> <img alt='' src='https://secure.gravatar.com/avatar/322a8db31e1874587e36355e2b6fc2b8?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/322a8db31e1874587e36355e2b6fc2b8?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><h5>magictr</h5><p></p></div></div> <!-- End Author Box --></div></div><div id="disqus_thread"></div></article><aside class="sidebar c-4-12"><div id="sidebars" class="sidebar"><div class="sidebar_list"><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://galpost.com" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" > <button id="search-image" class="sbutton" type="submit" value=""> <i class="point-icon icon-search"></i> </button></fieldset></form></aside><aside id="wpt_widget-2" class="widget widget_wpt"><div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2"><ul class="wpt-tabs has-2-tabs"><li class="tab_title"><a href="#" id="popular-tab">Popular</a></li><li class="tab_title"><a href="#" id="recent-tab">Recent</a></li></ul> <!--end .tabs--><div class="clear"></div><div class="inside"><div id="popular-tab-content" class="tab-content"></div> <!--end #popular-tab-content--><div id="recent-tab-content" class="tab-content"></div> <!--end #recent-tab-content--><div class="clear"></div></div> <!--end .inside --><div class="clear"></div></div><!--end #tabber --></aside></div></div><!--sidebars--></aside></div><!-- .content --></div><!-- #page --><footer><div class="carousel"><h3 class="frontTitle"><div class="latest"> news</div></h3><div class="excerpt"> <a href="https://galpost.com/expert-predictions-what-to-expect-from-the-upcoming-economic-downturn-in-the-united-states/2175/" title="Expert predictions: what to expect from the upcoming economic downturn in the United States" id="footer-thumbnail"><div><div class="hover"><i class="point-icon icon-zoom-in"></i></div> <img width="140" height="130" src="https://galpost.com/wp-content/uploads/2019/08/f14339f9b197a677a4cbaa64446a1520-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/f14339f9b197a677a4cbaa64446a1520-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2019/08/f14339f9b197a677a4cbaa64446a1520-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></div><p class="footer-title"> <span class="featured-title">Expert predictions: what to expect from the upcoming economic downturn in the United States</span></p> </a></div><!--.post excerpt--><div class="excerpt"> <a href="https://galpost.com/the-plane-from-california-to-hawaii-extra-villages-because-of-the-smoke-7-people-hospitalized/2173/" title="The plane from California to Hawaii extra villages because of the smoke: 7 people hospitalized" id="footer-thumbnail"><div><div class="hover"><i class="point-icon icon-zoom-in"></i></div> <img width="140" height="130" src="https://galpost.com/wp-content/uploads/2019/08/86ef11bb00e6cedb978b2c692a471958-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/86ef11bb00e6cedb978b2c692a471958-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2019/08/86ef11bb00e6cedb978b2c692a471958-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></div><p class="footer-title"> <span class="featured-title">The plane from California to Hawaii extra villages because of the smoke: 7 people hospitalized</span></p> </a></div><!--.post excerpt--><div class="excerpt"> <a href="https://galpost.com/in-california-rapid-fire-threatened-more-than-1000-homes-the-evacuation/2170/" title="In California, rapid fire threatened more than 1,000 homes, the evacuation" id="footer-thumbnail"><div><div class="hover"><i class="point-icon icon-zoom-in"></i></div> <img width="140" height="130" src="https://galpost.com/wp-content/uploads/2019/08/ac74e8ef747d047c66691d44d1e9958c-140x130.png" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/ac74e8ef747d047c66691d44d1e9958c-140x130.png 140w, https://galpost.com/wp-content/uploads/2019/08/ac74e8ef747d047c66691d44d1e9958c-60x57.png 60w" sizes="(max-width: 140px) 100vw, 140px" /></div><p class="footer-title"> <span class="featured-title">In California, rapid fire threatened more than 1,000 homes, the evacuation</span></p> </a></div><!--.post excerpt--><div class="excerpt"> <a href="https://galpost.com/the-british-newspaper-the-guardian-caught-in-a-scandal-calling-the-russian-crimea/2167/" title="The British newspaper the Guardian caught in a scandal, calling the Russian Crimea" id="footer-thumbnail"><div><div class="hover"><i class="point-icon icon-zoom-in"></i></div> <img width="140" height="130" src="https://galpost.com/wp-content/uploads/2019/08/ab833c8e0526d3e68ebee2d2e8c525d1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/ab833c8e0526d3e68ebee2d2e8c525d1-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2019/08/ab833c8e0526d3e68ebee2d2e8c525d1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></div><p class="footer-title"> <span class="featured-title">The British newspaper the Guardian caught in a scandal, calling the Russian Crimea</span></p> </a></div><!--.post excerpt--><div class="excerpt"> <a href="https://galpost.com/nikita-mikhalkov-has-arrived-in-crimea-with-a-broken-leg-video/2165/" title="Nikita Mikhalkov has arrived in Crimea with a broken leg (video)" id="footer-thumbnail"><div><div class="hover"><i class="point-icon icon-zoom-in"></i></div> <img width="140" height="130" src="https://galpost.com/wp-content/uploads/2019/08/b2301acccdba524dbfe1b6a7673f2035-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/b2301acccdba524dbfe1b6a7673f2035-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2019/08/b2301acccdba524dbfe1b6a7673f2035-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></div><p class="footer-title"> <span class="featured-title">Nikita Mikhalkov has arrived in Crimea with a broken leg (video)</span></p> </a></div><!--.post excerpt--><div class="excerpt"> <a href="https://galpost.com/a-police-officer-helped-a-stranded-skunk-and-regretted-it-video/2162/" title="A police officer helped a stranded skunk — and regretted it (video)" id="footer-thumbnail"><div><div class="hover"><i class="point-icon icon-zoom-in"></i></div> <img width="140" height="130" src="https://galpost.com/wp-content/uploads/2019/08/56ebb219eef65cdd2cd209a26135856c-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/08/56ebb219eef65cdd2cd209a26135856c-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2019/08/56ebb219eef65cdd2cd209a26135856c-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></div><p class="footer-title"> <span class="featured-title">A police officer helped a stranded skunk — and regretted it (video)</span></p> </a></div><!--.post excerpt--></div></footer><!--footer--> <!--start copyrights--><div class="copyrights"><div class="row" id="copyright-note"><div class="foot-logo"> <a href="https://galpost.com" rel="nofollow"><img src="https://galpost.com/wp-content/uploads/2019/08/galpost.png" alt="The Gal Post" ></a></div><div class="copyright-left-text"> &copy; 2019 <a href="https://galpost.com" title="Hot News around the world" rel="nofollow">The Gal Post</a>.</div><div class="copyright-text"> The Gal Post inc</div><div class="footer-navigation"><ul class="menu"><li class="page_item page-item-2"><a href="https://galpost.com/about/">About</a></li></ul></div><div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div></div></div> <!--end copyrights--> <!--LiveInternet counter--><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t45.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="0" height="0"><\/a>')</script><!--/LiveInternet--> <!-- Infolinks START --> <script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script> <!-- Infolinks END --></div><!-- main-container --></body></html>