<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://galpost.com/xmlrpc.php">
<title>The court allowed to take away from Kolomoisky beer glasses in the debt of PrivatBank &#8211; The Gal Post</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Feed" href="https://galpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Comments Feed" href="https://galpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; The court allowed to take away from Kolomoisky beer glasses in the debt of PrivatBank Comments Feed" href="https://galpost.com/the-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank/45322/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://galpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://galpost.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://galpost.com/wp-content/themes/point/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38B7EE; }
		.review-result, .review-total-only { color: #38B7EE!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #38B7EE; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://galpost.com/wp-content/themes/point/js/customscripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://galpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galpost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In one of the universities, California figured out how to avoid the deportation of foreign students' href='https://galpost.com/in-one-of-the-universities-california-figured-out-how-to-avoid-the-deportation-of-foreign-students/45320/' />
<link rel='next' title='The public sector of the economy continued to shrink — Korrespondent.net' href='https://galpost.com/the-public-sector-of-the-economy-continued-to-shrink-korrespondent-net/45324/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://galpost.com/the-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank/45322/" />
<link rel='shortlink' href='https://galpost.com/?p=45322' />
<link rel="alternate" type="application/json+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fthe-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank%2F45322%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fthe-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank%2F45322%2F&#038;format=xml" />
<meta name="google-site-verification" content="Gm1uPq_4sL_7KdzPGjM6109IFPxT0AI5aw2CQ44oS-0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galpostinc1/loader.js');
</script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-180x180.png" />
<meta name="msapplication-TileImage" content="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-270x270.png" />
</head>

<body id="blog" class="post-template-default single single-post postid-45322 single-format-standard wp-embed-responsive ">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://galpost.com/arrogant-sociopath-that-threatens-the-country-what-is-said-about-trump-scandalous-book-of-his-niece/45316/" title="&#8216;Arrogant sociopath that threatens the country&#8217;: what is said about trump scandalous book of his niece" rel="bookmark">&#8216;Arrogant sociopat...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/died-a-famous-composer-who-wrote-soundtracks-for-more-than-400-movies-and-tv-shows/45026/" title="Died a famous composer who wrote soundtracks for more than 400 movies and TV shows" rel="bookmark">Died a famous composer w...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/programming-finance-and-travel-how-to-spend-the-weekend-in-the-us-july-3-5/44873/" title="Programming, Finance and travel: how to spend the weekend in the US (July 3-5)" rel="bookmark">Programming, Finance and...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/5-myths-about-the-sun-and-the-creative-writing-course-how-to-spend-a-weekend-in-los-angeles-july-3-5/44825/" title="5 myths about the Sun and the creative writing course: how to spend a weekend in Los Angeles (July 3-5)" rel="bookmark">5 myths about the Sun an...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://galpost.com"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
													<ul class="menu clearfix">
									<li class="cat-item cat-item-5"><a href="https://galpost.com/category/avto/">Avto</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://galpost.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://galpost.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://galpost.com/category/sport/">Sport</a>
</li>
							</ul>
											</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

		<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-45322" class="post post-45322 type-post status-publish format-standard has-post-thumbnail hentry category-sport">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">The court allowed to take away from Kolomoisky beer glasses in the debt of PrivatBank</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://galpost.com/author/magictr/" title="Posts by magictr" rel="author">magictr</a></span> | <span class="thetime">July 8, 2020</span> | <span class="thecategory"><a href="https://galpost.com/category/sport/" rel="category tag">Sport</a></span> | <span class="thecomment"><a href="https://galpost.com/the-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank/45322/#respond"><span class="dsq-postid" data-dsqidentifier="45322 https://galpost.com/the-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank/45322/">No Comments</span></a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<!-- adman_adcode_beginning --><input type="hidden" name="IL_IN_ARTICLE"> <!-- /adman_adcode_beginning --><p><img class="aligncenter" src="/wp-content/uploads/2020/07/62bb23baff91633c4f895e5e4932a72a.jpg" alt="Суд разрешил забрать у Коломойского пивные бокалы в счет долгов ПриватБанка" /></p>
</p>
<p> Photo: epravda.com.ua</p>
<p> Of the 216 billion. debt of companies that are associated with Kolomoisky PrivatBank managed to collect UAH 8.2 billion</p>
</p>
</p>
<h2>The collateral includes a dishwasher and washing machine, spoons, ice tongs, beer glasses, saucers, and other kitchen utensils.</h2>
</p>
<p> The economic court of Dnipropetrovsk region has approved the sale of the property of the Dnieper company Fortuna, collateral for loans PrivatBank issued by the Western car company from Chernivtsi. A decision of the court published in the unified state register, reported Wednesday, July 8, edition Finbalans.
</p>
<p> The collateral includes a dishwasher and washing machine, spoons, ice tongs, beer glasses, saucers, and other kitchen utensils as well as home interior products: sofas, blinds, dustbins, etc.</p>
</p>
<p> The value of collateral assessed at 2.9 million.</p>
</p>
<p> Economic court of Chernivtsi region in December 2017 granted the petition of the state of PrivatBank on the recovery from Western auto company debt credit agreement in the amount of 1.28 billion. Of these, the Bank managed to return only 35,3 million UAH.</p>
</p>
<p> In the state register of companies by the founders of the automobile company stated in the company Collatio, Financial capital, ELARA, which is associated with the former owner of PrivatBank Igor Kolomoisky.</p>
</p>
<p> According to estimates PrivatBank, the volume of debts on loans by companies related to its former owners, is 216 billion. Of this amount, at the end of December 2019 was repaid 8.2 billion UAH.</p>
</p>
<p> Previously, the Supreme court 2 Jun closed the proceedings on the appeal of PrivatBank on the payment of 22 million UAH. Nikopol Ferroalloy. The proceedings terminated at the request of NFP, owned by Ihor Kolomoisky, the former owner of PrivatBank.
</p>
<p>
korrespondent.net</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://galpost.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '45322'});
});
</script>									<div class="bottomad">
										<input type="hidden" name="IL_IN_ARTICLE"> 									</div>
																	<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://galpost.com/ferrari-has-taken-measures-in-the-outbreak-of-the-coronavirus-in-italy/37012/" rel="bookmark" title="Ferrari has taken measures in the outbreak of the coronavirus in Italy">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/02/67474be321e48040ea7c43708e456073-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/02/67474be321e48040ea7c43708e456073-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2020/02/67474be321e48040ea7c43708e456073-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Ferrari has taken measures in the outbreak of the coronavirus in Italy													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/ferrari-has-taken-measures-in-the-outbreak-of-the-coronavirus-in-italy/37012/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="37012 https://galpost.com/ferrari-has-taken-measures-in-the-outbreak-of-the-coronavirus-in-italy/37012/">No Comments</span></a> | <span class="thetime">Feb 25, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://galpost.com/the-decline-in-basic-industries-slowed-down-nbu/44864/" rel="bookmark" title="The decline in basic industries slowed down – NBU">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/07/d249562ce305c7d1a79e5b283e623de0-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/07/d249562ce305c7d1a79e5b283e623de0-60x57.jpg 60w, https://galpost.com/wp-content/uploads/2020/07/d249562ce305c7d1a79e5b283e623de0-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														The decline in basic industries slowed down – NBU													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/the-decline-in-basic-industries-slowed-down-nbu/44864/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="44864 https://galpost.com/the-decline-in-basic-industries-slowed-down-nbu/44864/">No Comments</span></a> | <span class="thetime">Jul 2, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://galpost.com/under-what-conditions-will-restore-pensions-in-orda/42862/" rel="bookmark" title="Under what conditions will restore pensions in ORDA">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/06/7f77510c6792dd6d9f2e940da8886bad-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/06/7f77510c6792dd6d9f2e940da8886bad-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2020/06/7f77510c6792dd6d9f2e940da8886bad-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Under what conditions will restore pensions in ORDA													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/under-what-conditions-will-restore-pensions-in-orda/42862/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="42862 https://galpost.com/under-what-conditions-will-restore-pensions-in-orda/42862/">No Comments</span></a> | <span class="thetime">Jun 1, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://galpost.com/pfc-funded-pensions-on-june-639/44095/" rel="bookmark" title="PFC funded pensions on June 63,9%">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/06/3b6f232d849de606550971fff6623b3e-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/06/3b6f232d849de606550971fff6623b3e-60x57.jpg 60w, https://galpost.com/wp-content/uploads/2020/06/3b6f232d849de606550971fff6623b3e-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														PFC funded pensions on June 63,9%													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/pfc-funded-pensions-on-june-639/44095/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="44095 https://galpost.com/pfc-funded-pensions-on-june-639/44095/">No Comments</span></a> | <span class="thetime">Jun 21, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>								<!-- Start Author Box -->
								<div class="postauthor-container">
									<h4>About The Author</h4>
									<div class="postauthor">
										<img alt='' src='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />										<h5>magictr</h5>
										<p></p>
									</div>
								</div>
								<!-- End Author Box -->
													</div>
				</div>
				
<div id="disqus_thread"></div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://galpost.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="point-icon icon-search"></i>
		</button>
	</fieldset>
</form>
</aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"7","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="taboola-2" class="widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-b', container:'taboola-2', placement:'sidebar-2', target_type: 'mix'});</script></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://galpost.com/hurricane-season-despite-the-early-records-98-of-the-storm-activity-is-still-ahead/45328/">Hurricane season: despite the early records, 98% of the storm activity is still ahead</a>
									</li>
											<li>
					<a href="https://galpost.com/slept-on-the-floor-and-the-food-was-given-to-staff-camper-stuck-in-the-airport-for-110-days-due-to-coronavirus/45326/">Slept on the floor, and the food was given to staff: camper stuck in the airport for 110 days due to coronavirus</a>
									</li>
											<li>
					<a href="https://galpost.com/the-public-sector-of-the-economy-continued-to-shrink-korrespondent-net/45324/">The public sector of the economy continued to shrink — Korrespondent.net</a>
									</li>
											<li>
					<a href="https://galpost.com/the-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank/45322/" aria-current="page">The court allowed to take away from Kolomoisky beer glasses in the debt of PrivatBank</a>
									</li>
											<li>
					<a href="https://galpost.com/in-one-of-the-universities-california-figured-out-how-to-avoid-the-deportation-of-foreign-students/45320/">In one of the universities, California figured out how to avoid the deportation of foreign students</a>
									</li>
					</ul>
		</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						news					</div>
				</h3>
									<div class="excerpt">
						<a href="https://galpost.com/hurricane-season-despite-the-early-records-98-of-the-storm-activity-is-still-ahead/45328/" title="Hurricane season: despite the early records, 98% of the storm activity is still ahead" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/07/6c8ebccf06e5314833448fa02eb6f485-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/07/6c8ebccf06e5314833448fa02eb6f485-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/07/6c8ebccf06e5314833448fa02eb6f485-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Hurricane season: despite the early records, 98% of the storm activity is still ahead</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/slept-on-the-floor-and-the-food-was-given-to-staff-camper-stuck-in-the-airport-for-110-days-due-to-coronavirus/45326/" title="Slept on the floor, and the food was given to staff: camper stuck in the airport for 110 days due to coronavirus" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/07/94fa29f796a11bfe137cfd5bc166919e-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/07/94fa29f796a11bfe137cfd5bc166919e-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/07/94fa29f796a11bfe137cfd5bc166919e-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Slept on the floor, and the food was given to staff: camper stuck in the airport for 110 days due to coronavirus</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/in-one-of-the-universities-california-figured-out-how-to-avoid-the-deportation-of-foreign-students/45320/" title="In one of the universities, California figured out how to avoid the deportation of foreign students" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/07/5f01f8b11065d9cc4f626a6332388006-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/07/5f01f8b11065d9cc4f626a6332388006-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/07/5f01f8b11065d9cc4f626a6332388006-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">In one of the universities, California figured out how to avoid the deportation of foreign students</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/ex-scout-of-the-pentagon-tried-to-give-russia-top-secret-information-about-u-s-national-security/45318/" title="Ex-scout of the Pentagon tried to give Russia top-secret information about U.S. national security" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/07/732134c1bf1570a4d41c55a3cc8318f8-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/07/732134c1bf1570a4d41c55a3cc8318f8-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/07/732134c1bf1570a4d41c55a3cc8318f8-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Ex-scout of the Pentagon tried to give Russia top-secret information about U.S. national security</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/can-i-use-screens-for-the-face-to-protect-yourself-from-coronavirus/45310/" title="Can I use screens for the face to protect yourself from coronavirus" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/07/13604703ff0855c4d04fee97b50db8fd-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/07/13604703ff0855c4d04fee97b50db8fd-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/07/13604703ff0855c4d04fee97b50db8fd-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Can I use screens for the face to protect yourself from coronavirus</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/a-second-round-of-payments-assistance-due-to-the-coronavirus-can-be-with-a-new-constraint-the-check-will-not-receive-all/45308/" title="A second round of payments assistance due to the coronavirus can be with a new constraint: the check will not receive all" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/07/8483ed05013df9033c8ba9aea9a81025-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/07/8483ed05013df9033c8ba9aea9a81025-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/07/8483ed05013df9033c8ba9aea9a81025-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">A second round of payments assistance due to the coronavirus can be with a new constraint: the check will not receive all</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
									<div class="foot-logo">
						<a href="https://galpost.com" rel="nofollow"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post" ></a>
					</div>
									<div class="copyright-left-text"> &copy; 2020 <a href="https://galpost.com" title="Hot News around the world" rel="nofollow">The Gal Post</a>.</div>
				<div class="copyright-text">
									</div>
				<div class="footer-navigation">
											<ul class="menu">
							<li class="page_item page-item-2"><a href="https://galpost.com/sample-page/">Sample Page</a></li>
						</ul>
										</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t58.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="1" height="1"><\/a>')
</script><!--/LiveInternet--><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3203480; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><link rel='stylesheet' id='wpt_widget-css'  href='https://galpost.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-gal-post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"45322 https:\/\/galpost.com\/the-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank\/45322\/","disqusShortname":"the-gal-post","disqusTitle":"The court allowed to take away from Kolomoisky beer glasses in the debt of PrivatBank","disqusUrl":"https:\/\/galpost.com\/the-court-allowed-to-take-away-from-kolomoisky-beer-glasses-in-the-debt-of-privatbank\/45322\/","postId":"45322"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/galpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.4.2'></script>
</div><!-- main-container -->

</body>
</html>
