<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://galpost.com/xmlrpc.php">
<title>The Ministry of social policy told about innovations of the Pension reform &#8211; The Gal Post</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Feed" href="https://galpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Comments Feed" href="https://galpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; The Ministry of social policy told about innovations of the Pension reform Comments Feed" href="https://galpost.com/the-ministry-of-social-policy-told-about-innovations-of-the-pension-reform/43832/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://galpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://galpost.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://galpost.com/wp-content/themes/point/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38B7EE; }
		.review-result, .review-total-only { color: #38B7EE!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #38B7EE; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://galpost.com/wp-content/themes/point/js/customscripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://galpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galpost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Germany went into debt due to coronavirus' href='https://galpost.com/germany-went-into-debt-due-to-coronavirus/43830/' />
<link rel='next' title='Cheap loans: banks approve only one of the 40 applications' href='https://galpost.com/cheap-loans-banks-approve-only-one-of-the-40-applications/43834/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://galpost.com/the-ministry-of-social-policy-told-about-innovations-of-the-pension-reform/43832/" />
<link rel='shortlink' href='https://galpost.com/?p=43832' />
<link rel="alternate" type="application/json+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fthe-ministry-of-social-policy-told-about-innovations-of-the-pension-reform%2F43832%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fthe-ministry-of-social-policy-told-about-innovations-of-the-pension-reform%2F43832%2F&#038;format=xml" />
<meta name="google-site-verification" content="Gm1uPq_4sL_7KdzPGjM6109IFPxT0AI5aw2CQ44oS-0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galpostinc1/loader.js');
</script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-180x180.png" />
<meta name="msapplication-TileImage" content="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-270x270.png" />
</head>

<body id="blog" class="post-template-default single single-post postid-43832 single-format-standard wp-embed-responsive ">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://galpost.com/the-case-of-ephraim-in-hollywood-if-celebrities-spares-american-justice/43678/" title="&#8216;The case of Ephraim&#8217; in Hollywood: if celebrities spares American justice" rel="bookmark">&#8216;The case of Ephra...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/the-effect-of-the-protests-hbo-deleted-the-movie-gone-with-the-wind-because-of-racism/43593/" title="The effect of the protests: HBO deleted the movie &#8216;gone with the wind&#8217; because of racism" rel="bookmark">The effect of the protes...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/interesting-courses-and-online-entertainment-how-to-spend-a-weekend-in-the-usa-june-12-14/43532/" title="Interesting courses and online entertainment: how to spend a weekend in the USA (June 12-14)" rel="bookmark">Interesting courses and ...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/the-course-rasovedenie-and-the-history-of-ancient-mesoamerica-how-to-spend-a-weekend-in-los-angeles-june-12-14/43504/" title="The course Rasovedenie, and the history of ancient Mesoamerica: how to spend a weekend in Los Angeles (June 12-14)" rel="bookmark">The course Rasovedenie, ...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://galpost.com"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
													<ul class="menu clearfix">
									<li class="cat-item cat-item-5"><a href="https://galpost.com/category/avto/">Avto</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://galpost.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://galpost.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://galpost.com/category/sport/">Sport</a>
</li>
							</ul>
											</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

		<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-43832" class="post post-43832 type-post status-publish format-standard has-post-thumbnail hentry category-sport">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">The Ministry of social policy told about innovations of the Pension reform</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://galpost.com/author/magictr/" title="Posts by magictr" rel="author">magictr</a></span> | <span class="thetime">June 18, 2020</span> | <span class="thecategory"><a href="https://galpost.com/category/sport/" rel="category tag">Sport</a></span> | <span class="thecomment"><a href="https://galpost.com/the-ministry-of-social-policy-told-about-innovations-of-the-pension-reform/43832/#respond"><span class="dsq-postid" data-dsqidentifier="43832 https://galpost.com/the-ministry-of-social-policy-told-about-innovations-of-the-pension-reform/43832/">No Comments</span></a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<!-- adman_adcode_beginning --><input type="hidden" name="IL_IN_ARTICLE"> <!-- /adman_adcode_beginning --><p>From the beginning of April 2020 more than half a million Ukrainian citizens who have reached the age of 80 years, received a pension Supplement.</p>
<p><img class="aligncenter" src="/wp-content/uploads/2020/06/ce335572494a25c009484829ca9cb487.jpeg" alt="В Минсоцполитики рассказали о нововведении Пенсионной реформы" /></p>
</p>
<p>It is reported portal &#8220;Hvilya&#8221; with reference to the material of the publication &#8220;the Censor.NO.&#8221;</p>
<p>The head of the Ministry of social policy Marina Lazebnaya following the meeting of the Cabinet of Ministers of Ukraine has announced that from the beginning of April this year, more than 1.5 million pensioners in the country over the age of 80 years or more, received an increase in state payments.</p>
<blockquote>
<p>&#8220;From the first of April and a half million pensioners over eighty years got a monthly increase to pension. On average, it amounted to five hundred hryvnia. I also want to mention that recently the Verkhovna Rada adopted the law providing for the introduction of new allowances to single pensioners at the age of eighty years and above, who are at the conclusion of the medical Advisory Committee need constant care,&#8221; — said Marina Lazebnaya.</p>
</blockquote>
<p>The head of the Ministry explained that the value of the above assistance to care will be up to forty percent of the subsistence minimum for persons incapacitated.</p>
<blockquote>
<p>&#8220;This surcharge and its size will be on average seven hundred hryvnias. After the President of Ukraine Vladimir Zelensky will put the signature under the relevant bill, the allowance will be credited from the beginning of January 2020. That is, taking into account the period that has already passed&#8221;, — concluded Marina Lazebnaya.</p>
</blockquote>
<blockquote></blockquote>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://galpost.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '43832'});
});
</script>									<div class="bottomad">
										<input type="hidden" name="IL_IN_ARTICLE"> 									</div>
																	<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://galpost.com/president-of-napoli-called-life-in-china-der-mom/16220/" rel="bookmark" title="President of &#8220;Napoli&#8221; called life in China &#8220;der&#8230;mom&#8221;">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/10/b1eed85a49ce68e8b664a742354d7b74-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/10/b1eed85a49ce68e8b664a742354d7b74-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2019/10/b1eed85a49ce68e8b664a742354d7b74-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														President of &#8220;Napoli&#8221; called life in China &#8220;der&#8230;mom&#8221;													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/president-of-napoli-called-life-in-china-der-mom/16220/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="16220 https://galpost.com/president-of-napoli-called-life-in-china-der-mom/16220/">No Comments</span></a> | <span class="thetime">Oct 18, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://galpost.com/dynamo-with-a-victory-over-the-swedes-started-in-the-europa-league-video/3881/" rel="bookmark" title="&#8220;Dynamo&#8221; with a victory over the Swedes started in the Europa League (video)">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/09/259a2766c61fb62fd37b55f82d2f04f9-60x57.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/09/259a2766c61fb62fd37b55f82d2f04f9-60x57.png 60w, https://galpost.com/wp-content/uploads/2019/09/259a2766c61fb62fd37b55f82d2f04f9-140x130.png 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														&#8220;Dynamo&#8221; with a victory over the Swedes started in the Europa League (video)													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/dynamo-with-a-victory-over-the-swedes-started-in-the-europa-league-video/3881/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="3881 https://galpost.com/dynamo-with-a-victory-over-the-swedes-started-in-the-europa-league-video/3881/">No Comments</span></a> | <span class="thetime">Sep 19, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://galpost.com/messi-once-again-donated-a-large-sum-to-fight-coronavirus/41770/" rel="bookmark" title="Messi once again donated a large sum to fight coronavirus">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/05/3819b4cf72556978d6202c1b45a977d9-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/05/3819b4cf72556978d6202c1b45a977d9-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2020/05/3819b4cf72556978d6202c1b45a977d9-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Messi once again donated a large sum to fight coronavirus													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/messi-once-again-donated-a-large-sum-to-fight-coronavirus/41770/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="41770 https://galpost.com/messi-once-again-donated-a-large-sum-to-fight-coronavirus/41770/">No Comments</span></a> | <span class="thetime">May 13, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://galpost.com/usik-said-that-he-will-come-to-chisora-to-fight-with-love-video/38199/" rel="bookmark" title="Usik said that he will come to Chisora to fight &#8220;with love&#8221; (video)">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/03/ca6efd7ea3da9ee46dbb9bd619054bbd-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/03/ca6efd7ea3da9ee46dbb9bd619054bbd-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2020/03/ca6efd7ea3da9ee46dbb9bd619054bbd-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Usik said that he will come to Chisora to fight &#8220;with love&#8221; (video)													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/usik-said-that-he-will-come-to-chisora-to-fight-with-love-video/38199/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="38199 https://galpost.com/usik-said-that-he-will-come-to-chisora-to-fight-with-love-video/38199/">No Comments</span></a> | <span class="thetime">Mar 16, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>								<!-- Start Author Box -->
								<div class="postauthor-container">
									<h4>About The Author</h4>
									<div class="postauthor">
										<img alt='' src='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />										<h5>magictr</h5>
										<p></p>
									</div>
								</div>
								<!-- End Author Box -->
													</div>
				</div>
				
<div id="disqus_thread"></div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://galpost.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="point-icon icon-search"></i>
		</button>
	</fieldset>
</form>
</aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"7","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="taboola-2" class="widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-b', container:'taboola-2', placement:'sidebar-2', target_type: 'mix'});</script></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://galpost.com/in-britain-gdp-fell-by-a-record-20/43840/">In Britain, GDP fell by a record 20%</a>
									</li>
											<li>
					<a href="https://galpost.com/fuel-in-ukraine-could-become-the-most-expensive-in-europe-experts/43838/">Fuel in Ukraine could become the most expensive in Europe — experts</a>
									</li>
											<li>
					<a href="https://galpost.com/juventus-and-napoli-on-penalties-played-in-the-italian-first-season-the-trophy-video/43836/">Juventus and Napoli on penalties played in the Italian first season, the trophy (video)</a>
									</li>
											<li>
					<a href="https://galpost.com/cheap-loans-banks-approve-only-one-of-the-40-applications/43834/">Cheap loans: banks approve only one of the 40 applications</a>
									</li>
											<li>
					<a href="https://galpost.com/the-ministry-of-social-policy-told-about-innovations-of-the-pension-reform/43832/" aria-current="page">The Ministry of social policy told about innovations of the Pension reform</a>
									</li>
					</ul>
		</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						news					</div>
				</h3>
									<div class="excerpt">
						<a href="https://galpost.com/u-s-presidential-election-ratings-trump-and-biden-changed-dramatically/43820/" title="U.S. presidential election: ratings trump and Biden changed dramatically" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/06/483a317ab3e6b64d896bc60ff8d9eb7b-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/06/483a317ab3e6b64d896bc60ff8d9eb7b-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/06/483a317ab3e6b64d896bc60ff8d9eb7b-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">U.S. presidential election: ratings trump and Biden changed dramatically</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/record-low-interest-rates-demand-for-mortgages-in-the-u-s-rose-to-an-11-year-high/43818/" title="Record-low interest rates: demand for mortgages in the U.S. rose to an 11-year high" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/06/e03b16577a2e0f9a7f5833327b7335ff-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/06/e03b16577a2e0f9a7f5833327b7335ff-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/06/e03b16577a2e0f9a7f5833327b7335ff-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Record-low interest rates: demand for mortgages in the U.S. rose to an 11-year high</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/by-order-of-the-government-of-the-united-states-as-an-immigrant-from-ukraine-creates-gifts-for-the-leaders-of-the-big-seven/43802/" title="By order of the government of the United States: as an immigrant from Ukraine creates gifts for the leaders of the Big seven" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/06/635e82b624dfd7e7b04160e8a2bcfce8-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/06/635e82b624dfd7e7b04160e8a2bcfce8-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/06/635e82b624dfd7e7b04160e8a2bcfce8-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">By order of the government of the United States: as an immigrant from Ukraine creates gifts for the leaders of the Big seven</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/administration-trump-has-denied-transgender-people-protection-from-discrimination/43798/" title="Administration trump has denied transgender people protection from discrimination" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/06/c8993cf5729b2177afd6fcbabdfb2c65-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/06/c8993cf5729b2177afd6fcbabdfb2c65-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/06/c8993cf5729b2177afd6fcbabdfb2c65-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Administration trump has denied transgender people protection from discrimination</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/the-system-cant-outsmart-why-is-the-us-banned-the-lic-plate-with-a-harmless-word/43796/" title="The system can&#8217;t outsmart: why is the US banned the LIC plate with a harmless word" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/06/949986da2a233f57ba895f26bff7585f-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/06/949986da2a233f57ba895f26bff7585f-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/06/949986da2a233f57ba895f26bff7585f-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">The system can&#8217;t outsmart: why is the US banned the LIC plate with a harmless word</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/how-to-continue-receiving-unemployment-benefits-if-you-went-back-to-work/43788/" title="How to continue receiving unemployment benefits, if you went back to work" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/06/79dc255a3f92904cdc7928495672da45-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/06/79dc255a3f92904cdc7928495672da45-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/06/79dc255a3f92904cdc7928495672da45-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">How to continue receiving unemployment benefits, if you went back to work</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
									<div class="foot-logo">
						<a href="https://galpost.com" rel="nofollow"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post" ></a>
					</div>
									<div class="copyright-left-text"> &copy; 2020 <a href="https://galpost.com" title="Hot News around the world" rel="nofollow">The Gal Post</a>.</div>
				<div class="copyright-text">
									</div>
				<div class="footer-navigation">
											<ul class="menu">
							<li class="page_item page-item-2"><a href="https://galpost.com/sample-page/">Sample Page</a></li>
						</ul>
										</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t58.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="1" height="1"><\/a>')
</script><!--/LiveInternet--><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3203480; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><link rel='stylesheet' id='wpt_widget-css'  href='https://galpost.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-gal-post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"43832 https:\/\/galpost.com\/the-ministry-of-social-policy-told-about-innovations-of-the-pension-reform\/43832\/","disqusShortname":"the-gal-post","disqusTitle":"The Ministry of social policy told about innovations of the Pension reform","disqusUrl":"https:\/\/galpost.com\/the-ministry-of-social-policy-told-about-innovations-of-the-pension-reform\/43832\/","postId":"43832"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/galpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.4.2'></script>
</div><!-- main-container -->

</body>
</html>
