<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://galpost.com/xmlrpc.php">
<title>The NBU: Ukrainians keep &#8220;on hand&#8221; almost 450 billion &#8211; The Gal Post</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Feed" href="https://galpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Comments Feed" href="https://galpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; The NBU: Ukrainians keep &#8220;on hand&#8221; almost 450 billion Comments Feed" href="https://galpost.com/the-nbu-ukrainians-keep-on-hand-almost-450-billion/47425/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://galpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://galpost.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://galpost.com/wp-content/themes/point/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38B7EE; }
		.review-result, .review-total-only { color: #38B7EE!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #38B7EE; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://galpost.com/wp-content/themes/point/js/customscripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://galpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galpost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In Arizona, the teenager took it without asking the parents &#8216; car: as a punishment, they gave all his stuff' href='https://galpost.com/in-arizona-the-teenager-took-it-without-asking-the-parents-car-as-a-punishment-they-gave-all-his-stuff/47422/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://galpost.com/the-nbu-ukrainians-keep-on-hand-almost-450-billion/47425/" />
<link rel='shortlink' href='https://galpost.com/?p=47425' />
<link rel="alternate" type="application/json+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fthe-nbu-ukrainians-keep-on-hand-almost-450-billion%2F47425%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fthe-nbu-ukrainians-keep-on-hand-almost-450-billion%2F47425%2F&#038;format=xml" />
<meta name="google-site-verification" content="Gm1uPq_4sL_7KdzPGjM6109IFPxT0AI5aw2CQ44oS-0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galpostinc1/loader.js');
</script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-180x180.png" />
<meta name="msapplication-TileImage" content="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-270x270.png" />
</head>

<body id="blog" class="post-template-default single single-post postid-47425 single-format-standard wp-embed-responsive ">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://galpost.com/the-soundtrack-for-grammy-as-a-ukrainian-from-the-united-states-created-the-music-for-chernobyl/47401/" title="The soundtrack for &#8216;Grammy&#8217;: as a Ukrainian from the United States created the music for &#8216;Chernobyl&#8217;" rel="bookmark">The soundtrack for &#821...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/the-rate-of-beneficial-virus-and-the-drawing-lesson-in-russian-how-to-spend-a-weekend-in-los-angeles-august-7-9/47310/" title="The rate of &#8216;Beneficial virus&#8217; and the drawing lesson in Russian: how to spend a weekend in Los Angeles (August 7-9)" rel="bookmark">The rate of &#8216;Benef...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/the-story-of-dandyism-and-a-course-about-classical-music-how-to-spend-a-weekend-in-the-san-francisco-bay-area-aug-7-9/47304/" title="The story of dandyism and a course about classical music: how to spend a weekend in the San Francisco Bay Area (Aug 7-9)" rel="bookmark">The story of dandyism an...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/the-price-of-truth-why-a-film-about-the-holodomor-caused-a-heated-discussion-in-the-united-states-2/47122/" title="&#8216;The price of truth&#8217;: why a film about the Holodomor caused a heated discussion in the United States" rel="bookmark">&#8216;The price of trut...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://galpost.com"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
													<ul class="menu clearfix">
									<li class="cat-item cat-item-5"><a href="https://galpost.com/category/avto/">Avto</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://galpost.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://galpost.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://galpost.com/category/sport/">Sport</a>
</li>
							</ul>
											</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

		<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-47425" class="post post-47425 type-post status-publish format-standard has-post-thumbnail hentry category-sport">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">The NBU: Ukrainians keep &#8220;on hand&#8221; almost 450 billion</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://galpost.com/author/magictr/" title="Posts by magictr" rel="author">magictr</a></span> | <span class="thetime">August 9, 2020</span> | <span class="thecategory"><a href="https://galpost.com/category/sport/" rel="category tag">Sport</a></span> | <span class="thecomment"><a href="https://galpost.com/the-nbu-ukrainians-keep-on-hand-almost-450-billion/47425/#respond"><span class="dsq-postid" data-dsqidentifier="47425 https://galpost.com/the-nbu-ukrainians-keep-on-hand-almost-450-billion/47425/">No Comments</span></a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<!-- adman_adcode_beginning --><input type="hidden" name="IL_IN_ARTICLE"> <!-- /adman_adcode_beginning --><p><img class="aligncenter" src="/wp-content/uploads/2020/08/66d0eb56e6c2b8a07511e5b87abb5670.jpg" alt="Нацбанк: Украинцы держат «на руках» почти 450 миллиардов" /></p>
</p>
<p> <b>The volume of cash in circulation outside the banking system of Ukraine for June rose compared with may by 3.1% to 448,442 billion. As reported on the website of the NBU, since the beginning of year the volume of cash outside banks increased by 16.7%. </b> </p>
</p>
<p>It is also reported that money supply grew by 2.2% in June and by 12.1% since the beginning of the year to 1,612 trillion UAH.</p>
<p>The monetary base grew by 2.5% in June and 11.6% year — to 532,7 billion.</p>
<p>As reported, Ukrainians in 2019 sold through the banking system 14,943 billion., or 176,8 million. more of foreign currency than bought.</p>
<h3>Petrashko about &#8220;Affordable loans 5-7-9%&#8221;: already submitted applications for 8 billion</h3>
<p>In June 2020, Ukrainians sold through the banking system 1,281 billion., or 177,4 mln. more of foreign currency than bought.</p>
</p>
<p>
telegraf.com.ua</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://galpost.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '47425'});
});
</script>									<div class="bottomad">
										<input type="hidden" name="IL_IN_ARTICLE"> 									</div>
																	<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://galpost.com/the-cost-of-gas-of-gazprom-fell-by-nearly-100/45718/" rel="bookmark" title="The cost of gas of Gazprom fell by nearly $100">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/07/39756b373f569c2c95be2007491ef15c-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/07/39756b373f569c2c95be2007491ef15c-60x57.jpg 60w, https://galpost.com/wp-content/uploads/2020/07/39756b373f569c2c95be2007491ef15c-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														The cost of gas of Gazprom fell by nearly $100													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/the-cost-of-gas-of-gazprom-fell-by-nearly-100/45718/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="45718 https://galpost.com/the-cost-of-gas-of-gazprom-fell-by-nearly-100/45718/">No Comments</span></a> | <span class="thetime">Jul 14, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://galpost.com/atletico-with-the-help-of-var-sensationally-defeated-barcelona-in-the-semi-final-of-the-spanish-super-cup-video/33876/" rel="bookmark" title="&#8220;Atletico&#8221; with the help of VAR sensationally defeated Barcelona in the semi-final of the Spanish super Cup (video)">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/01/de7fbe0523a0e00c5857ef4c9e1224d1-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/de7fbe0523a0e00c5857ef4c9e1224d1-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2020/01/de7fbe0523a0e00c5857ef4c9e1224d1-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														&#8220;Atletico&#8221; with the help of VAR sensationally defeated Barcelona in the semi-final of the Spanish super Cup (video)													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/atletico-with-the-help-of-var-sensationally-defeated-barcelona-in-the-semi-final-of-the-spanish-super-cup-video/33876/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="33876 https://galpost.com/atletico-with-the-help-of-var-sensationally-defeated-barcelona-in-the-semi-final-of-the-spanish-super-cup-video/33876/">No Comments</span></a> | <span class="thetime">Jan 10, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://galpost.com/fans-of-the-club-dynamo-with-nazi-symbols-fans-attacked-cska-moscow-video/24528/" rel="bookmark" title="Fans of the club Dynamo with Nazi symbols fans attacked CSKA Moscow (video)">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/11/dd1420bc9e77d3b196c01d87410e913a-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/11/dd1420bc9e77d3b196c01d87410e913a-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2019/11/dd1420bc9e77d3b196c01d87410e913a-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Fans of the club Dynamo with Nazi symbols fans attacked CSKA Moscow (video)													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/fans-of-the-club-dynamo-with-nazi-symbols-fans-attacked-cska-moscow-video/24528/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="24528 https://galpost.com/fans-of-the-club-dynamo-with-nazi-symbols-fans-attacked-cska-moscow-video/24528/">No Comments</span></a> | <span class="thetime">Nov 9, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://galpost.com/notorious-football-agent-referred-to-the-existing-transfer-system-a-form-of-human-trafficking/35744/" rel="bookmark" title="Notorious football agent referred to the existing transfer system &#8220;a form of human trafficking&#8221;">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/02/e54f5b3799458b24fb932e07e491dc7c-60x57.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/02/e54f5b3799458b24fb932e07e491dc7c-60x57.jpeg 60w, https://galpost.com/wp-content/uploads/2020/02/e54f5b3799458b24fb932e07e491dc7c-140x130.jpeg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Notorious football agent referred to the existing transfer system &#8220;a form of human trafficking&#8221;													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/notorious-football-agent-referred-to-the-existing-transfer-system-a-form-of-human-trafficking/35744/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="35744 https://galpost.com/notorious-football-agent-referred-to-the-existing-transfer-system-a-form-of-human-trafficking/35744/">No Comments</span></a> | <span class="thetime">Feb 6, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>								<!-- Start Author Box -->
								<div class="postauthor-container">
									<h4>About The Author</h4>
									<div class="postauthor">
										<img alt='' src='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />										<h5>magictr</h5>
										<p></p>
									</div>
								</div>
								<!-- End Author Box -->
													</div>
				</div>
				
<div id="disqus_thread"></div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://galpost.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="point-icon icon-search"></i>
		</button>
	</fieldset>
</form>
</aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"7","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="taboola-2" class="widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-b', container:'taboola-2', placement:'sidebar-2', target_type: 'mix'});</script></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://galpost.com/the-nbu-ukrainians-keep-on-hand-almost-450-billion/47425/" aria-current="page">The NBU: Ukrainians keep &#8220;on hand&#8221; almost 450 billion</a>
									</li>
											<li>
					<a href="https://galpost.com/in-arizona-the-teenager-took-it-without-asking-the-parents-car-as-a-punishment-they-gave-all-his-stuff/47422/">In Arizona, the teenager took it without asking the parents &#8216; car: as a punishment, they gave all his stuff</a>
									</li>
											<li>
					<a href="https://galpost.com/three-year-old-boy-became-the-youngest-conqueror-of-the-3-kilometer-mountain-peaks/47416/">Three-year-old boy became the youngest conqueror of the 3-kilometer mountain peaks</a>
									</li>
											<li>
					<a href="https://galpost.com/dangerous-loans-nbu-warns-ukrainians-about-fraud/47414/">&#8220;Dangerous loans&#8221;: NBU warns Ukrainians about fraud</a>
									</li>
											<li>
					<a href="https://galpost.com/3-common-mistakes-which-can-cause-you-to-lose-retirement-in-the-united-states/47412/">3 common mistakes which can cause you to lose retirement in the United States</a>
									</li>
					</ul>
		</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						news					</div>
				</h3>
									<div class="excerpt">
						<a href="https://galpost.com/in-arizona-the-teenager-took-it-without-asking-the-parents-car-as-a-punishment-they-gave-all-his-stuff/47422/" title="In Arizona, the teenager took it without asking the parents &#8216; car: as a punishment, they gave all his stuff" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/08/18ea44856dfab069cb7004edaf006372-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/08/18ea44856dfab069cb7004edaf006372-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/08/18ea44856dfab069cb7004edaf006372-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">In Arizona, the teenager took it without asking the parents &#8216; car: as a punishment, they gave all his stuff</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/three-year-old-boy-became-the-youngest-conqueror-of-the-3-kilometer-mountain-peaks/47416/" title="Three-year-old boy became the youngest conqueror of the 3-kilometer mountain peaks" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/08/cbe491e87f06c246170983cd30d2a8f1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/08/cbe491e87f06c246170983cd30d2a8f1-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/08/cbe491e87f06c246170983cd30d2a8f1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Three-year-old boy became the youngest conqueror of the 3-kilometer mountain peaks</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/3-common-mistakes-which-can-cause-you-to-lose-retirement-in-the-united-states/47412/" title="3 common mistakes which can cause you to lose retirement in the United States" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/08/060288f53e61d0730b4aac416fea7a9a-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/08/060288f53e61d0730b4aac416fea7a9a-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/08/060288f53e61d0730b4aac416fea7a9a-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">3 common mistakes which can cause you to lose retirement in the United States</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/how-much-coffee-do-you-drink-per-day-so-as-not-to-harm-the-body/47410/" title="How much coffee do you drink per day, so as not to harm the body" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/08/ef59cbe2b59f4ad86e00910f29dfc8c7-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/08/ef59cbe2b59f4ad86e00910f29dfc8c7-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/08/ef59cbe2b59f4ad86e00910f29dfc8c7-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">How much coffee do you drink per day, so as not to harm the body</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/looks-more-real-elon-musk-has-tested-a-prototype-ship-for-flight-to-mars/47408/" title="&#8216;Looks more real&#8217;: Elon Musk has tested a prototype ship for flight to Mars" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/08/ecbe0540a1625181811043c109bb9a4b-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/08/ecbe0540a1625181811043c109bb9a4b-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/08/ecbe0540a1625181811043c109bb9a4b-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">&#8216;Looks more real&#8217;: Elon Musk has tested a prototype ship for flight to Mars</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/how-changing-ideas-about-healthy-living-over-the-past-10-years/47397/" title="How changing ideas about healthy living over the past 10 years" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/08/62aa30611c19535d3f81dcf65e7da2a7-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/08/62aa30611c19535d3f81dcf65e7da2a7-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/08/62aa30611c19535d3f81dcf65e7da2a7-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">How changing ideas about healthy living over the past 10 years</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
									<div class="foot-logo">
						<a href="https://galpost.com" rel="nofollow"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post" ></a>
					</div>
									<div class="copyright-left-text"> &copy; 2020 <a href="https://galpost.com" title="Hot News around the world" rel="nofollow">The Gal Post</a>.</div>
				<div class="copyright-text">
									</div>
				<div class="footer-navigation">
											<ul class="menu">
							<li class="page_item page-item-2"><a href="https://galpost.com/sample-page/">Sample Page</a></li>
						</ul>
										</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t58.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="1" height="1"><\/a>')
</script><!--/LiveInternet--><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3203480; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><link rel='stylesheet' id='wpt_widget-css'  href='https://galpost.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-gal-post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"47425 https:\/\/galpost.com\/the-nbu-ukrainians-keep-on-hand-almost-450-billion\/47425\/","disqusShortname":"the-gal-post","disqusTitle":"The NBU: Ukrainians keep \u201con hand\u201d almost 450 billion","disqusUrl":"https:\/\/galpost.com\/the-nbu-ukrainians-keep-on-hand-almost-450-billion\/47425\/","postId":"47425"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/galpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.4.2'></script>
</div><!-- main-container -->

</body>
</html>
