<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://galpost.com/xmlrpc.php">
<title>The Prime Minister promised to compensate Ukrainians for the &#8220;communal&#8221; &#8211; The Gal Post</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Feed" href="https://galpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; Comments Feed" href="https://galpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gal Post &raquo; The Prime Minister promised to compensate Ukrainians for the &#8220;communal&#8221; Comments Feed" href="https://galpost.com/the-prime-minister-promised-to-compensate-ukrainians-for-the-communal/38555/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://galpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://galpost.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://galpost.com/wp-content/themes/point/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38B7EE; }
		.review-result, .review-total-only { color: #38B7EE!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #38B7EE; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://galpost.com/wp-content/themes/point/js/customscripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://galpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galpost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Club Yarmolenko &#8211; &#8220;West ham&#8221; has resumed training, despite the coronavirus' href='https://galpost.com/club-yarmolenko-west-ham-has-resumed-training-despite-the-coronavirus/38553/' />
<link rel='next' title='Astronomical spring 2020 — the earliest for the last 124 years' href='https://galpost.com/astronomical-spring-2020-the-earliest-for-the-last-124-years/38557/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://galpost.com/the-prime-minister-promised-to-compensate-ukrainians-for-the-communal/38555/" />
<link rel='shortlink' href='https://galpost.com/?p=38555' />
<link rel="alternate" type="application/json+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fthe-prime-minister-promised-to-compensate-ukrainians-for-the-communal%2F38555%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalpost.com%2Fthe-prime-minister-promised-to-compensate-ukrainians-for-the-communal%2F38555%2F&#038;format=xml" />
<meta name="google-site-verification" content="Gm1uPq_4sL_7KdzPGjM6109IFPxT0AI5aw2CQ44oS-0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galpostinc1/loader.js');
</script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-180x180.png" />
<meta name="msapplication-TileImage" content="https://galpost.com/wp-content/uploads/2019/09/cropped-galpost-270x270.png" />
</head>

<body id="blog" class="post-template-default single single-post postid-38555 single-format-standard wp-embed-responsive ">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://galpost.com/concerts-of-russian-pianists-and-online-entertainment-how-to-spend-a-weekend-in-the-usa-march-20-22/38571/" title="Concerts of Russian pianists and online entertainment: how to spend a weekend in the USA (March 20-22)" rel="bookmark">Concerts of Russian pian...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/museum-of-death-and-online-tour-how-to-spend-a-weekend-in-los-angeles-march-20-22/38542/" title="Museum of death and online tour: how to spend a weekend in Los Angeles (March 20-22)" rel="bookmark">Museum of death and onli...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/fire-services-museum-and-online-central-park-tour-how-to-spend-a-weekend-in-new-york-20-22-march-2/38519/" title="Fire services Museum and online Central Park tour: how to spend a weekend in new York (20-22 March)" rel="bookmark">Fire services Museum and...</a>
								</li>
																<li class="trendingPost">
									<a href="https://galpost.com/the-concert-of-russian-pianist-and-exhibition-in-the-botanical-garden-how-to-spend-a-weekend-in-miami-march-20-22/38513/" title="The concert of Russian pianist and exhibition in the Botanical garden: how to spend a weekend in Miami (March 20-22)" rel="bookmark">The concert of Russian p...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://galpost.com"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
													<ul class="menu clearfix">
									<li class="cat-item cat-item-5"><a href="https://galpost.com/category/avto/">Avto</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://galpost.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://galpost.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://galpost.com/category/sport/">Sport</a>
</li>
							</ul>
											</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

		<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-38555" class="post post-38555 type-post status-publish format-standard has-post-thumbnail hentry category-sport">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">The Prime Minister promised to compensate Ukrainians for the &#8220;communal&#8221;</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://galpost.com/author/magictr/" title="Posts by magictr" rel="author">magictr</a></span> | <span class="thetime">March 19, 2020</span> | <span class="thecategory"><a href="https://galpost.com/category/sport/" rel="category tag">Sport</a></span> | <span class="thecomment"><a href="https://galpost.com/the-prime-minister-promised-to-compensate-ukrainians-for-the-communal/38555/#respond"><span class="dsq-postid" data-dsqidentifier="38555 https://galpost.com/the-prime-minister-promised-to-compensate-ukrainians-for-the-communal/38555/">No Comments</span></a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<!-- adman_adcode_beginning --><input type="hidden" name="IL_IN_ARTICLE"> <!-- /adman_adcode_beginning --><p>The Cabinet of Ministers plans to compensate the citizens of a certain percentage of utility bills that will increase because people will stay at home in quarantine.</p>
<p><img class="aligncenter" src="/wp-content/uploads/2020/03/6266afaffb576641faa05ebb151824fa.jpg" alt="Премьер-министр пообещал возмещение украинцам за «коммуналку»" /></p>
<p>This was stated by Prime-Minister Denis Shmyhal at the government meeting, RBC-Ukraine online reports.</p>
</p>
<p>Smigel instructed the economy Ministry to calculate the amount of funds and categories of citizens, as well as the needs of the budget on compensation of utility payments at the time of introduction of quarantine in Ukraine.</p>
<p>&#8220;That is, we decree entered quarantine. We encourage people to be home. Therefore, the state should assume a partial refund of public services, which will grow due to the constant presence of people in isolation at home,&#8221; he said.</p>
<p>According to him, the economy Ministry should study the instructions of the head of government for three days.</p>
<p>&#8220;Please calculate the percentage of reimbursement, the amount which is necessary, by necessity of the citizens or to say that it should be La all, without exception&#8230; For the next Cabinet to make proposals,&#8221; he added.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://galpost.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '38555'});
});
</script>									<div class="bottomad">
										<input type="hidden" name="IL_IN_ARTICLE"> 									</div>
																	<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://galpost.com/gas-meters-will-save-ukrainians-from-overpayments-in-2020/33210/" rel="bookmark" title="Gas meters will save Ukrainians from overpayments in 2020">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2019/12/bea3e14bdfd8baa3648ea7a8a3077ea4-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2019/12/bea3e14bdfd8baa3648ea7a8a3077ea4-60x57.jpg 60w, https://galpost.com/wp-content/uploads/2019/12/bea3e14bdfd8baa3648ea7a8a3077ea4-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Gas meters will save Ukrainians from overpayments in 2020													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/gas-meters-will-save-ukrainians-from-overpayments-in-2020/33210/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="33210 https://galpost.com/gas-meters-will-save-ukrainians-from-overpayments-in-2020/33210/">No Comments</span></a> | <span class="thetime">Dec 31, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://galpost.com/goncharuk-called-the-pros-of-a-new-gas-contract-with-russia/33277/" rel="bookmark" title="Goncharuk called the pros of a new gas contract with Russia">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/01/9ca8a91de0d16108dcf58ac02c6ad47e-60x57.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/9ca8a91de0d16108dcf58ac02c6ad47e-60x57.png 60w, https://galpost.com/wp-content/uploads/2020/01/9ca8a91de0d16108dcf58ac02c6ad47e-140x130.png 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Goncharuk called the pros of a new gas contract with Russia													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/goncharuk-called-the-pros-of-a-new-gas-contract-with-russia/33277/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="33277 https://galpost.com/goncharuk-called-the-pros-of-a-new-gas-contract-with-russia/33277/">No Comments</span></a> | <span class="thetime">Jan 1, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://galpost.com/residents-of-donbass-and-crimea-will-be-able-to-receive-payment-in-the-double-size/34385/" rel="bookmark" title="Residents of Donbass and Crimea will be able to receive payment in the double size">
													<span class="rthumb">
														<img width="60" height="57" src="https://galpost.com/wp-content/uploads/2020/01/89cf80329f2095642ce15361d45af67f-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/01/89cf80329f2095642ce15361d45af67f-60x57.jpg 60w, https://galpost.com/wp-content/uploads/2020/01/89cf80329f2095642ce15361d45af67f-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Residents of Donbass and Crimea will be able to receive payment in the double size													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/residents-of-donbass-and-crimea-will-be-able-to-receive-payment-in-the-double-size/34385/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="34385 https://galpost.com/residents-of-donbass-and-crimea-will-be-able-to-receive-payment-in-the-double-size/34385/">No Comments</span></a> | <span class="thetime">Jan 18, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://galpost.com/shevchenko-is-the-first-candidate-for-the-post-of-chief-coach-of-milan-video/8603/" rel="bookmark" title="Shevchenko is the first candidate for the post of chief coach of &#8220;Milan&#8221; (video)">
													<span class="rthumb">
																													<img src="https://galpost.com/wp-content/themes/point/images/smallthumb.png" alt="Shevchenko is the first candidate for the post of chief coach of &#8220;Milan&#8221; (video)" class="wp-post-image" />
																											</span>
													<span>
														Shevchenko is the first candidate for the post of chief coach of &#8220;Milan&#8221; (video)													</span>
												</a>
												<div class="meta">
													<a href="https://galpost.com/shevchenko-is-the-first-candidate-for-the-post-of-chief-coach-of-milan-video/8603/#respond" rel="nofollow"><span class="dsq-postid" data-dsqidentifier="8603 https://galpost.com/shevchenko-is-the-first-candidate-for-the-post-of-chief-coach-of-milan-video/8603/">No Comments</span></a> | <span class="thetime">Sep 30, 2019</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>								<!-- Start Author Box -->
								<div class="postauthor-container">
									<h4>About The Author</h4>
									<div class="postauthor">
										<img alt='' src='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />										<h5>magictr</h5>
										<p></p>
									</div>
								</div>
								<!-- End Author Box -->
													</div>
				</div>
				
<div id="disqus_thread"></div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://galpost.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="point-icon icon-search"></i>
		</button>
	</fieldset>
</form>
</aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"7","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside id="taboola-2" class="widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-b', container:'taboola-2', placement:'sidebar-2', target_type: 'mix'});</script></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://galpost.com/concerts-of-russian-pianists-and-online-entertainment-how-to-spend-a-weekend-in-the-usa-march-20-22/38571/">Concerts of Russian pianists and online entertainment: how to spend a weekend in the USA (March 20-22)</a>
									</li>
											<li>
					<a href="https://galpost.com/furniture-gadgets-and-gifts-in-the-united-states-doing-business-on-the-coronavirus/38567/">Furniture gadgets and gifts: in the United States doing business on the coronavirus</a>
									</li>
											<li>
					<a href="https://galpost.com/trump-announced-many-in-the-united-states-the-crisis-will-last-for-coronavirus/38565/">Trump announced, many in the United States the crisis will last for coronavirus</a>
									</li>
											<li>
					<a href="https://galpost.com/the-german-national-team-players-have-collected-an-impressive-amount-to-combat-coronavirus/38563/">The German national team players have collected an impressive amount to combat coronavirus</a>
									</li>
											<li>
					<a href="https://galpost.com/fight-of-the-year-in-the-ufc-between-nurmagomedov-and-ferguson-banned-in-new-york-due-to-coronavirus/38561/">Fight of the year in the UFC between Nurmagomedov and Ferguson banned in new York due to coronavirus</a>
									</li>
					</ul>
		</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						news					</div>
				</h3>
									<div class="excerpt">
						<a href="https://galpost.com/furniture-gadgets-and-gifts-in-the-united-states-doing-business-on-the-coronavirus/38567/" title="Furniture gadgets and gifts: in the United States doing business on the coronavirus" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/03/8ad956058bee7aa75e7fdf40d3e81787-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/03/8ad956058bee7aa75e7fdf40d3e81787-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/03/8ad956058bee7aa75e7fdf40d3e81787-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Furniture gadgets and gifts: in the United States doing business on the coronavirus</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/trump-announced-many-in-the-united-states-the-crisis-will-last-for-coronavirus/38565/" title="Trump announced, many in the United States the crisis will last for coronavirus" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/03/ebc49f84fddbcb1fc21a278448052cff-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/03/ebc49f84fddbcb1fc21a278448052cff-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/03/ebc49f84fddbcb1fc21a278448052cff-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Trump announced, many in the United States the crisis will last for coronavirus</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/astronomical-spring-2020-the-earliest-for-the-last-124-years/38557/" title="Astronomical spring 2020 — the earliest for the last 124 years" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/03/8c3cf70d527d913076b7cb7fe4e0710b-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/03/8c3cf70d527d913076b7cb7fe4e0710b-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/03/8c3cf70d527d913076b7cb7fe4e0710b-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Astronomical spring 2020 — the earliest for the last 124 years</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/more-than-99-of-people-who-died-from-the-coronavirus-in-italy-had-other-diseases/38547/" title="More than 99% of people who died from the coronavirus in Italy, had other diseases" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/03/1d11e2e21c21a064b36f6b9a2a280532-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/03/1d11e2e21c21a064b36f6b9a2a280532-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/03/1d11e2e21c21a064b36f6b9a2a280532-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">More than 99% of people who died from the coronavirus in Italy, had other diseases</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/into-the-central-and-southern-united-states-moves-the-storm-expected-severe-thunderstorms-and-tornadoes/38540/" title="Into the Central and southern United States moves the storm: expected severe thunderstorms and tornadoes" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/03/2e078d95df537d542111c3190e59423b-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/03/2e078d95df537d542111c3190e59423b-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/03/2e078d95df537d542111c3190e59423b-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Into the Central and southern United States moves the storm: expected severe thunderstorms and tornadoes</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://galpost.com/to-live-a-hundred-the-secrets-of-longevity-101-year-old-russian-immigrant-from-new-york/38530/" title="To live a hundred: the secrets of longevity 101-year-old Russian immigrant from new York" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://galpost.com/wp-content/uploads/2020/03/820b06992a4be0f450aee1296c36e814-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://galpost.com/wp-content/uploads/2020/03/820b06992a4be0f450aee1296c36e814-140x130.jpg 140w, https://galpost.com/wp-content/uploads/2020/03/820b06992a4be0f450aee1296c36e814-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">To live a hundred: the secrets of longevity 101-year-old Russian immigrant from new York</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
									<div class="foot-logo">
						<a href="https://galpost.com" rel="nofollow"><img src="https://galpost.com/wp-content/uploads/2019/09/galpost.png" alt="The Gal Post" ></a>
					</div>
									<div class="copyright-left-text"> &copy; 2020 <a href="https://galpost.com" title="Hot News around the world" rel="nofollow">The Gal Post</a>.</div>
				<div class="copyright-text">
									</div>
				<div class="footer-navigation">
											<ul class="menu">
							<li class="page_item page-item-2"><a href="https://galpost.com/sample-page/">Sample Page</a></li>
						</ul>
										</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t58.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="1" height="1"><\/a>')
</script><!--/LiveInternet--><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3203480; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><link rel='stylesheet' id='wpt_widget-css'  href='https://galpost.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-gal-post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"38555 https:\/\/galpost.com\/the-prime-minister-promised-to-compensate-ukrainians-for-the-communal\/38555\/","disqusShortname":"the-gal-post","disqusTitle":"The Prime Minister promised to compensate Ukrainians for the \u201ccommunal\u201d","disqusUrl":"https:\/\/galpost.com\/the-prime-minister-promised-to-compensate-ukrainians-for-the-communal\/38555\/","postId":"38555"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://galpost.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/galpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galpost.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.3.2'></script>
</div><!-- main-container -->

</body>
</html>
